THG.RU | \"Поиск\" Поиск \"Поиск\" | Новости | Видеокарты | Процессоры | Материнские платы | Мониторы | Аудио/видео | HDD и CD/DVD | Собери сам | Игры | Софт | Домашний ПК


Клуб экспертов THG.ru   

Вернуться   Клуб экспертов THG.ru > Персональные компьютеры. Компьютерное и серверное железо. > Процессоры

Регистрация Правила форума FAQ форума Справка Пользователи Поиск Сообщения за день Все разделы прочитаны

Процессоры Продукция AMD, Intel и других компаний сравнение производительности

Ответ
 
Опции темы Опции просмотра
Старый 03.08.2009, 22:51   #1
Меню пользователя senbernar
Старожил
  
подскажите эксперты!

решил разогнать свой Атлон64 3200+ 2000гц ,множитель 10,90нм.939сокет,память 2планки по 1гб ДДР400,мать 6150K8MD. Все сделал вроде правильно:частоту тактового генераторавыставил 230,HT понизил с х5 до х4,память поставил 133мгц.Сохраняю- комп перезагружается ,все работает:CPU-Z показывает 2300мгц.3DMARK05 прошел нормально.Перезагружаю комп(настройки не какие нетрогаю)начинает грузится и на начальном этапе выдает сообщение:WARNING! NOW SYSTEM IS IN SAFE MODE.PLEASE RE-SETTING CPU FREGUENCY IN THE CMOS SETUP.могу нажать F1 для входа в систему но настройки становятся как были до разгона или нажать DEL для входа в биос.Вобщем выставил в биосе все как было сообщение больше не появляется,может у кого тоже было и как с этим боротся?Я новичек в этом деле как мог описал проблему
senbernar вне форума   Ответить с цитированием
Старый 03.08.2009, 22:57   #2
Меню пользователя Meknotek
Старожил
 
Аватар для Meknotek
  
Попробовали бы с малого - 2050МГц. Если заработает, то дальше 2100, 2150 и так далее. А "в лоб" ставят если известен потенциал разгона конкретной модели (или даже партии).
__________________
CPU - Intel Core2Quad Q9400@2.66GHz, RAM - 2x 2Gb Hynix DDR2-800@800MHz, MB - Gigabyte GA-EG41MF-S2H, Video - Radeon HD4350, HDD - 250Gb+320Gb+500Gb, Монитор 23" Samsung P2350 (1920x1080)
Meknotek вне форума   Ответить с цитированием
Старый 03.08.2009, 23:15   #3
Меню пользователя senbernar
Старожил
  
потенциал этого ядра даже больше,нет,дело вчемто другом
senbernar вне форума   Ответить с цитированием
Старый 03.08.2009, 23:24   #4
Меню пользователя Politexnik
Пользователь
 
Аватар для Politexnik
  
senbernar, FSB 230Мгц без поднятия напряжения?

Тем более 3ДМарк совсем не показатель стабильности ЦП.

Последний раз редактировалось Politexnik, 03.08.2009 в 23:26.
Politexnik вне форума   Ответить с цитированием
Старый 03.08.2009, 23:27   #5
Меню пользователя senbernar
Старожил
  
да,напряжение неподнимал -1.392V
senbernar вне форума   Ответить с цитированием
Старый 03.08.2009, 23:43   #6
Меню пользователя Brat
Бич Форума
THG Russia Forum Team

Эксперт клуба THG
 
Аватар для Brat
  
Цитата:
Сообщение от Politexnik Посмотреть сообщение
FSB 230Мгц без поднятия напряжения?
Там нет FSB, там HTT
senbernar, понижающий делитель памяти ставил? не каждая DDR400 станет работать как DDR460 без поднятия напряжения.
__________________
Претендентам на роль ангела следует помнить, что стоит им начать воплощать свои замыслы, как появятся орды демонов, призванных восстановить нарушенное равновесие.
Brat вне форума   Ответить с цитированием
Старый 04.08.2009, 00:16   #7
Меню пользователя senbernar
Старожил
  
РАБОТАЛО ЖЕ .еслибы напряжения нехватало на памяти, то я думаю в3DMARK05 это вывалилось бы в синний экран смерти.СОВЕТУЮТ поменять батарейку:типа биос не запоминает настройки новые поэтому ругается(начала садится),может действительно здесь зарыта собака?Поставлю новую-отпишусь
senbernar вне форума   Ответить с цитированием
Старый 04.08.2009, 01:55   #8
Меню пользователя kmv
Ветеран клуба THG
 
Аватар для kmv
  
senbernar, возможно, дело в самой материнке. Много для неё 230Мгц.

Попробуй понизить множитель на проце.
__________________
Несите чушь бережно, стараясь не расплескать. Хороша только полная чушь.
kmv вне форума   Ответить с цитированием
Старый 04.08.2009, 07:12   #9
Меню пользователя Meknotek
Старожил
 
Аватар для Meknotek
  
У меня тоже в свое время 3700+ (2.2ГГц) разгонялся до 2.42 стабильных при 1.3В. Больше - уже нестабильно. А при 2.42 даже снизил напряжение до 1.2В. Так что скорее всего дело не в проце
__________________
CPU - Intel Core2Quad Q9400@2.66GHz, RAM - 2x 2Gb Hynix DDR2-800@800MHz, MB - Gigabyte GA-EG41MF-S2H, Video - Radeon HD4350, HDD - 250Gb+320Gb+500Gb, Монитор 23" Samsung P2350 (1920x1080)
Meknotek вне форума   Ответить с цитированием
Старый 04.08.2009, 16:26   #10
Меню пользователя kmv
Ветеран клуба THG
 
Аватар для kmv
  
senbernar, возможно, ещё стоит поиграться с частотой памяти. Поставить память не как 133, а как 166, 100.
Цитата:
Сообщение от senbernar Посмотреть сообщение
еслибы напряжения нехватало на памяти, то я думаю в3DMARK05 это вывалилось бы в синний экран смерти.
Не факт. Вполне тест мог пройти. А в общем случае - тестирование и только тестирование Для проверки работы памяти достаточно неплохо (помимо всяческих мемтестов) подходит тест lobby из 3DMark 2001.
__________________
Несите чушь бережно, стараясь не расплескать. Хороша только полная чушь.

Последний раз редактировалось kmv, 04.08.2009 в 16:31.
kmv вне форума   Ответить с цитированием
Старый 05.08.2009, 20:10   #11
Меню пользователя senbernar
Старожил
  
Настроения нет...поменял батарею-эффекта ноль.Поднял напругу на ядре до 1.452,итакже на памяти на шаг.Вобщем начал с 240 генератора шагом в 10мгц в сторону уменьшения.Система нормально стартанула только с 230,S@M тест прошел без одной ошибки и 3DMARK05тоже,подумал:ну хоть клок с паршивой овцы,но уже через несколько вкл\выкл все возратилось на круги своя-тоже дурацкое сообщение при старте ОТОМЧТО СИСТЕМА ЗАГРУЗИЛАСЬ В БЕЗАПАСНОМ РЕЖИМЕ И УБЕДИТЕЛЬНО ПРОСЯТ ПЕРЕСМОТРЕТЬ МОИ (НАВЕРНО СЛИШКОМ ОПТИМИСТИЧЕСКИЕ) ВЗГЛЯДЫ НА ЧАСТОТУ ПРОЦЕССОРА.Пришлось откатится до 2200мгц пока все работает стабильно(об этой частоте я мечтал наверно с детства- высшие силы так решили)Аесли серьезно, неужели мне так неповезло скамнем?или материнка виновата?Память я ставил и 100 и133 и166мгц все комбинации перепробовал,единственное чего я не трогал это тайминги всегда в авто стоят,могут ли они быть причиной этого сообщения?
senbernar вне форума   Ответить с цитированием
Старый 05.08.2009, 20:32   #12
Меню пользователя Politexnik
Пользователь
 
Аватар для Politexnik
  
Если процессор проходит все тесты на частоте 2300Мгц, то дело не в нём. С ОЗУ обычно то же самое - зависания, синие экраны, ошибки, но при прогоне бенчмарков. Такое чувство, что с БИОСом что-то не то. Попробуйте на частоте 2300Мгц подольше поработать, и позапускать всевозможные тесты ОЗУ и ЦП, за одно и блок питания чем-нибуть потестируйте. Если стабильность 100%, то что-то с БИОС.
Politexnik вне форума   Ответить с цитированием
Старый 05.08.2009, 20:57   #13
Меню пользователя senbernar
Старожил
  
S@Mтест по процессору,памяти,блоку питания замечаний небыло
может биос перепрошить?правда я незнаю как это делается,да истоит ли овчинка выделки,может мне не париться:довольствоваться тем что БОГуже дал, икопить дальше на новую платформу?
senbernar вне форума   Ответить с цитированием
Старый 06.08.2009, 04:00   #14
Меню пользователя gugik
Старожил
 
Аватар для gugik
  
Цитата:
Сообщение от senbernar Посмотреть сообщение
S@Mтест по процессору,памяти,блоку питания замечаний небыло
может биос перепрошить?правда я незнаю как это делается,да истоит ли овчинка выделки,может мне не париться:довольствоваться тем что БОГуже дал, икопить дальше на новую платформу?
я реально убедился что прошивка биоса очень помогает.
если бы своевременно прошил бы биос то не имел теперешнюю систему.
после прошивки скорость обработки и играбельности увеличилась
посмотри если у тебя старый биос то на материнках была оптимизация под 2-х ядерность.
посмотри про свой биос версию и дату.
у меня был атлон х2 5800 (2800) максимум чего я добился на старой материнке (асус м2 н х плюс)
так это 3050 мгц поднятием частоты шины. поднятие напряжения ни к чему не привели.
разгонный потенциал у них ни какой.
а мой новый фен лекго берет планку 3.7 сейчас на дефолте.
__________________
AMD FenomII X4 955 3200GHz Black-E; Thermalright TRUE Spirit 140(BW)Rev.A; Gigabyte GA-MA790XT-UD4P; Palit GeForce GTX780 SJ; Chieftec A-135 Series 850W;
DDR3 4096MBx2 PC14400 1866MHz Kingston HyperX; 128Gb Samsung 840 Pro, WD(500Гб+1Tb+1,5Tb); DVD-RW LiteOn (iHAS322); Samsung SM 2232BW.

Последний раз редактировалось gugik, 06.08.2009 в 04:19.
gugik вне форума   Ответить с цитированием
Старый 06.08.2009, 12:14   #15
Меню пользователя night_wish
юзер
 
Аватар для night_wish
  
Здраствуйте подскажите

q9550 разогнать до 3.2 можно без поднятия напряжения??

мать у меня гигабит EP45 DS3L
оперативка точно непомню OCZ pc800 2*2 гига тайминги вроде 6 6 6 18
__________________
Беря судьбу в свои руки, не надорвись!
night_wish вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход


Справочник словарей
Словари русского языка - www.gramota.ru Яndex - Словари Википедия - ru.wikipedia.org

Часовой пояс GMT +4, время: 12:10.


Powered by: vBulletin, ©2000 - 2007, Jelsoft Enterprises Limited.
Перевод: zCarot
Распространение информации возможно только с письменного разрешения администрации издания.

THG.ru ("Русский Tom's Hardware Guide") входит в международную сеть TG Publishing

РЕКЛАМА

Rambler's Top100 Рейтинг@Mail.ru