THG.RU | \"Поиск\" Поиск \"Поиск\" | Новости | Видеокарты | Процессоры | Материнские платы | Мониторы | Аудио/видео | HDD и CD/DVD | Собери сам | Игры | Софт | Домашний ПК


Клуб экспертов THG.ru   

Вернуться   Клуб экспертов THG.ru > Персональные компьютеры. Компьютерное и серверное железо. > Эксплуатация, обслуживание и ремонт системных блоков

Регистрация Правила форума FAQ форума Справка Пользователи Поиск Сообщения за день Все разделы прочитаны

Эксплуатация, обслуживание и ремонт системных блоков Системный блок в целом, взаимодействие комплектующих в нем, проблемы связанные с компьютером, другие вопросы

Ответ
 
Опции темы Опции просмотра
Старый 21.03.2009, 12:47   #46
Меню пользователя Zzza4ot
Старожил
  
Знаешь что посоветую тебе сделать, проверь еще раз все конкретно, спецификацию по матери почитай еще раз внимательно! Я тут подумал ты кнопку Power c Reset не попутал точно? вообще может просто кнопка не работать, скинь разъем с платы Power и перемкни эти два контакта между собой отверточкой(только аккуратно)
Zzza4ot вне форума   Ответить с цитированием
Старый 21.03.2009, 12:49   #47
Меню пользователя armageddon528
Старожил
 
Аватар для armageddon528
  
Да не кнопка работает, проверал на старой системе все... Все упирается в мат плату...
armageddon528 вне форума   Ответить с цитированием
Старый 21.03.2009, 12:54   #48
Меню пользователя Zzza4ot
Старожил
  
Просто материнка сама по себе должна работать в любом случае, слушай а индикатор на материнке горит?( который показывает что питание есть)
Zzza4ot вне форума   Ответить с цитированием
Старый 21.03.2009, 13:04   #49
Меню пользователя armageddon528
Старожил
 
Аватар для armageddon528
  
Люди, а не подскажите как узнать: Жива ли мат плата ваще?

Добавлено через 7 минут 17 секунд
А на этой маме эта лампочка ваще есть?
armageddon528 вне форума   Ответить с цитированием
Старый 21.03.2009, 13:07   #50
Меню пользователя Zzza4ot
Старожил
  
Толком не знаю, мало под интел платформы собирал, но думаю что должна быть! А вообще мать должна подавать хоть какие то признаки живости, потому как ее бы к продаже не допустили!
Zzza4ot вне форума   Ответить с цитированием
Старый 21.03.2009, 13:11   #51
Меню пользователя armageddon528
Старожил
 
Аватар для armageddon528
  
У старой мамы (на асусе) лампочка была... А на этой не вижу... Мне маму по почте с другого города привезли, может потрясли? Хотя ее в железную коробку засунули, наврятли при доставке сломали...
armageddon528 вне форума   Ответить с цитированием
Старый 21.03.2009, 13:15   #52
Меню пользователя Fixed
зовите меня просто- чувак
 
Аватар для Fixed
  
да, лампочка по идее должна быть оповещающая о наличии напряжения...
попробуй еще плаки памяти поменять, или провода от БП местами хотя врядли в этом дело, но чем бог не шутит.
Fixed вне форума   Ответить с цитированием
Старый 21.03.2009, 13:19   #53
Меню пользователя armageddon528
Старожил
 
Аватар для armageddon528
  
у меня старый асус без проца и памяяти запускался... А провода от БП пытялся менять, они только в одном положении встают...
armageddon528 вне форума   Ответить с цитированием
Старый 21.03.2009, 14:42   #54
Меню пользователя makkavei
пользую THG
 
Аватар для makkavei
  
У меня года 3 назад тоже была странность - купил мать Гигабайт. и чтобы я ни делал - не заводится. Плюнул купил Асус - с первого раза завелось. Так и не нашел причину.
С тех пор хоть и нравятся Гиги как-то не решаюсь брать
__________________
http://nick-name.ru/sertificates/637703/ (Сall of Duty)
makkavei вне форума   Ответить с цитированием
Старый 21.03.2009, 18:02   #55
Меню пользователя girr
Старожил
  
Question Не загружается биос

Приветствую всех
Собрал новый системник:
  • Материнская плата: GIGABYTE GA-EP45-DS3L LGA 775 ATX
  • Процессор: INTEL Pentium Dual-Core E5200 LGA 775 BOX
  • Жесткий диск: SEAGATE DiamondMax 22 SATA 1Тб
  • Оперативная память: CORSAIR XMS2 DDR2- 800 2048 Мб (2 планки)
  • Видеокарта: ATI Radeon SAPPHIRE HD4870 PCI-E 512Мб DDR5
  • Оптический привод: Blue-Ray NEC BR-5100S, SATA
  • Корпус: ATX FOXCONN TSAA-805 500Вт
... подключил монитор (монитор проверен: работает 100%), включил в розетку, нажал "вкл." - запустились все вентиляторы, засветились диоды на материнской плате и ведеокарте, blu-ray и HDD заработали. На мониторе - ничего, чёрный экран. Через 10 секунд всё выключилось и запустилось снова. Повторяется с периодичностью 5 - 20 секунд. Если подержать Power 4 секунды, то после выключения не запускается.
Судя по мануалу к материнской плате процессор постоянно загружен (горят 4 светодиода из 4).
При визуальном осмотре ничего подозрительного не обнаружил.
Пробовал отключать blu-ray, HDD, оперативную память - эффект тот же.
Ставил перемычку на CLR_CMOS, вынимал батарейку - не помогло.
Подскажите пожалуйста, в чём ещё может быть причина?
girr вне форума   Ответить с цитированием
Старый 21.03.2009, 18:33   #56
Меню пользователя zvergo
MegaUser
 
Аватар для zvergo
  
Cool

в некоторых корпусах с завода есть брак в кнопке включения. попробуй 2 контакта, подключаемых к кнопке включения на корпусе замкнуть на материнке перемычкой!
также, как сказали, в мануале посмотри лампочку, извещающую о питании платы, должна быть
zvergo вне форума   Ответить с цитированием
Старый 21.03.2009, 18:58   #57
Меню пользователя Fiercy
Unequalled
 
Аватар для Fiercy
  
Может ты там не подрубил питание)) проца) 4 пиновое с верху..)) малоли.. пробни воткнуть и перевоткнуть все..
__________________
Never trust a computer you can't lift
Fiercy вне форума   Ответить с цитированием
Старый 21.03.2009, 19:01   #58
Меню пользователя zvergo
MegaUser
 
Аватар для zvergo
  
Cool

диод питания не нашел в мануале,
посмотри, замыкать (провод к кнопке) нужно в нижнем правом углу несколько коннекторов под названием F_PANEL там в верхнем ряду слева 3 и 4 нужно замыкать.

ну это так, на всякий....
zvergo вне форума   Ответить с цитированием
Старый 21.03.2009, 19:54   #59
Меню пользователя skl855
Старожил
  
У меня был похожий случай: собрал, кнопка пуск - тишина... долго лазил, проверял, вроде все нормально. Потом вытащил все из корпуса и собрал просто на столе (кнопку подцепил от корпуса) - все запустилось. Вставляю в корпус - не работает. Вставил маленькие прокладки между материнкой и креплениями к корпусу.... помогло!!

Добавлено через 1 минуту 57 секунд
Кстати, пока искал причину сгорел блок питания (может я спалил, но изначально проблема была точно не в нем, на других машинах работал)... заменил по гарантии...))
skl855 вне форума   Ответить с цитированием
Старый 21.03.2009, 19:58   #60
Меню пользователя Fixed
зовите меня просто- чувак
 
Аватар для Fixed
  
Цитата:
Сообщение от skl855 Посмотреть сообщение
У меня был похожий случай: собрал, кнопка пуск - тишина... долго лазил, проверял, вроде все нормально. Потом вытащил все из корпуса и собрал просто на столе (кнопку подцепил от корпуса) - все запустилось. Вставляю в корпус - не работает. Вставил маленькие прокладки между материнкой и креплениями к корпусу.... помогло!!
+1, совсем забыл, тож такое было но давно... замыкание МП на корпусе...
Fixed вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход


Справочник словарей
Словари русского языка - www.gramota.ru Яndex - Словари Википедия - ru.wikipedia.org

Часовой пояс GMT +4, время: 13:21.


Powered by: vBulletin, ©2000 - 2007, Jelsoft Enterprises Limited.
Перевод: zCarot
Распространение информации возможно только с письменного разрешения администрации издания.

THG.ru ("Русский Tom's Hardware Guide") входит в международную сеть TG Publishing

РЕКЛАМА

Rambler's Top100 Рейтинг@Mail.ru