THG.RU | \"Поиск\" Поиск \"Поиск\" | Новости | Видеокарты | Процессоры | Материнские платы | Мониторы | Аудио/видео | HDD и CD/DVD | Собери сам | Игры | Софт | Домашний ПК


Клуб экспертов THG.ru   

Вернуться   Клуб экспертов THG.ru > Персональные компьютеры. Компьютерное и серверное железо. > Видеокарты

Регистрация Правила форума FAQ форума Справка Пользователи Поиск Сообщения за день Все разделы прочитаны

Видеокарты Проблемы, драйверы, обмен опытом. Всё о видеокартах и 3D акселераторах.

Ответ
 
Опции темы Опции просмотра
Старый 08.09.2019, 13:58   #1
Меню пользователя silmaril
Старожил
  
Ребят нужна помощь

У меня была видеокарта Gtx 660, я ее решил поменять, взял gtx 1060 6gb ftw+, температуры вроде как в норме, в простое 39-44, в играх, в таких как баттлфилд 1 или пабг 72-76. Артефактов во время игр не видел, в 3D mark их тоже не было. Прогонял игры на ультрах... А вопрос собственно в другом, я заметил что видеокарта при первом включении компьютера долго стартует, мол сначала ее не определяет, пишет нет сигнала, но буквально секунд через 10 видит и стартует. При повторном запуске, стартует сразу. Собственно вопрос, это нормально? и так же вопрос про температуры в играх, эти температуры в пределах? Видеокарта вроде как тихая, шумов нет, драйвера обновлял. Вопросы может и глупые, но я особо не разбираюсь в железе. И еще вопрос, на счет БП, он у меня слабенький, на 460w, в магазине уверили что его хватит, учитывая что моя предыдущая ела больше, проблем с бп быть не должно?Комп сам не перезагружался, из игр не вылетал. Заранее спасибо за ответы.

Последний раз редактировалось silmaril, 08.09.2019 в 14:24.
silmaril вне форума   Ответить с цитированием
Старый 08.09.2019, 15:27   #2
Меню пользователя Artem.Russian
Супер-Модератор
Эксперт клуба THG | железо
 
Аватар для Artem.Russian
  
Что за бп? Модель? Да и остальную систему опишите... Что бы понять нагрузку на бп
Artem.Russian на форуме   Ответить с цитированием
Старый 08.09.2019, 15:46   #3
Меню пользователя silmaril
Старожил
  
Тип ЦП QuadCore Intel Core i7-4770, 3400 MHz (34 x 100)
Системная плата Dell XPS 8700 (2 PCI-E x1, 1 PCI-E x4, 1 PCI-E x16, 1 Mini-PCIE, 4 DDR3 DIMM, Audio, Video, Gigabit LAN)
Системная память 12240 МБ (DDR3-1600 DDR3 SDRAM)
Чипсет системной платы Intel Lynx Point Z87, Intel Haswell
Видеоадаптер GeForce GTX 1060 6GB (6 ГБ)

БП хз какой, Dell какой то.
silmaril вне форума   Ответить с цитированием
Старый 08.09.2019, 15:49   #4
Меню пользователя Artem.Russian
Супер-Модератор
Эксперт клуба THG | железо
 
Аватар для Artem.Russian
  
Ну на бп например есть наклейка...
Artem.Russian на форуме   Ответить с цитированием
Старый 08.09.2019, 15:50   #5
Меню пользователя dark-forse
Супер-модератор
Эксперт Клуба THG | видеокарты
 
Аватар для dark-forse
  
Цитата:
Сообщение от silmaril Посмотреть сообщение
но буквально секунд через 10 видит и стартует.
Это у вас наверно после того как пк выключали с розетки или на следующее утро . Часто это инициализация устройств происходит .
У меня белее старый dell 8200 на встроенной стартует быстрее - чем с дискретной .
dark-forse вне форума   Ответить с цитированием
Старый 08.09.2019, 16:06   #6
Меню пользователя silmaril
Старожил
  


Добавлено через 4 минуты
Цитата:
Сообщение от dark-forse Посмотреть сообщение
Это у вас наверно после того как пк выключали с розетки или на следующее утро . Часто это инициализация устройств происходит .
У меня белее старый dell 8200 на встроенной стартует быстрее - чем с дискретной .
выключал через завершение работы, а так да, на следующее утро включал, но с предыдущей видеокартой такого ведь не было.

Последний раз редактировалось dark-forse, 08.09.2019 в 17:01.
silmaril вне форума   Ответить с цитированием
Старый 08.09.2019, 16:08   #7
Меню пользователя Sedd
Модератор
Эксперт клуба THG | видеокарты
 
Аватар для Sedd