THG.RU | \"Поиск\" Поиск \"Поиск\" | Новости | Видеокарты | Процессоры | Материнские платы | Мониторы | Аудио/видео | HDD и CD/DVD | Собери сам | Игры | Софт | Домашний ПК


Клуб экспертов THG.ru   

Вернуться   Клуб экспертов THG.ru > Общие форумы / Курилка > Оффтоп вокруг РС

Регистрация Правила форума FAQ форума Справка Пользователи Поиск Сообщения за день Все разделы прочитаны

Оффтоп вокруг РС Все о РС, что не вошло в профильные подразделы...

Ответ
 
Опции темы Опции просмотра
Старый 09.08.2011, 16:11   #1
Меню пользователя Mystikl
Старожил
  
Зависает PC

Вот у меня такая проблема, которая практически не выясняемая ни при каких тестах, т.к. появляется она не часто!

Дело в том что комп работает отлично, но при каком то включение компа, это может быть раз в 2 дня где то, комп запускается дважды (двойной запуск до поста) Но главная тема не в этом, а в том что после того как комп включаешь, он через 5 секунд выключается и потом запускается автоматически уже нормально. НО! когда он загружает виндовс, то винда через секунд 20-60 зависает намертво, тобиш изображение есть, но ничего не двигается! Помогает только рестарт, и все потом опять нормально!

Я уже не знаю как это все выяснить, т.к. проблема не при каждом запуске!
Mystikl вне форума   Ответить с цитированием
Старый 09.08.2011, 16:18   #2
Меню пользователя Sonic
VIP-пользователь
 
Аватар для Sonic
  
Думаю оперативка, хотя полный конфиг лучше всетаки указать
Sonic вне форума   Ответить с цитированием
Старый 09.08.2011, 16:20   #3
Меню пользователя Mystikl
Старожил
  
CPU: I7 2600K 3.4 @ 4.4GHZ
RAM: 8GB (4x2) Kingston DDR3 1600Mhz
GPU: Gainward GTX 570 Phantom @850/1700/2150
CASE: Thermaltake Element V + 200mm led cooler
CPU cooler: Scythe MUGEN 2
Monitor: Benq E2420HD 24" 1920x1080
PSU: Chieftec 750W 80+
HDD: 2x 320GB

Проблема началась с того раза как купил весь конфиг, у меня только 2 харда которым более 3-х лет! А остальное все новое.

Кстати, может это из-за не верного вольтажа на оперативку, у меня оперативка Kingston 1600 mhz, Но по дефолту стояла 1333, я поднял напругу и частоту на нее!

Последний раз редактировалось Mystikl, 09.08.2011 в 16:23. Причина: Исправил
Mystikl вне форума   Ответить с цитированием
Старый 09.08.2011, 16:33   #4
Меню пользователя Sonic
VIP-пользователь
 
Аватар для Sonic
  
Mystikl, Проверить с другой, стандартной оперативкой как всегда нет возможности
Попробуй обнулить биос для начала
Sonic вне форума   Ответить с цитированием
Старый 09.08.2011, 16:38   #5
Меню пользователя mvg
THG Russia Forum Team
 
Аватар для mvg
  
Цитата:
Сообщение от Mystikl Посмотреть сообщение
Но по дефолту стояла 1333
Так и оставь.
mvg вне форума   Ответить с цитированием
Старый 09.08.2011, 17:19   #6
Меню пользователя Mystikl
Старожил
  
Зачем оставить?, если она должна быть 1600 ?
Mystikl вне форума   Ответить с цитированием
Старый 14.12.2011, 01:25   #7
Меню пользователя Mystikl
Старожил
  
Ребят, проблема вернулась всеравно, через неделю где то, что делать я просто не понимаю!

Добавлено через 4 минуты 52 секунды
И я немного уточню, это появляется именно при разгоне, даже если разогнать проц на 3.8Ghz Я и гнал до 4.6GHZ все стабильно около часа, но вот проблема именно при запуски, если двойной запуск то комп зависает, если запуск с первого раза, то все отлично, 24 часа во все игры можно играть при любом разгоне!

Добавлено через 57 секунд
Я все грехи скидываю на блок питания или материнку, процессор наверно к этому не относится если проходит часовые стресс тесты!
Mystikl вне форума   Ответить с цитированием
Старый 14.12.2011, 01:30   #8
Меню пользователя FarCry
Работник Dharma
 
Аватар для FarCry
  
Возможно проблему решит обновление БИОСа, мне вот этот способ помог избавится от постоянного двойного старта после разгона.
FarCry вне форума   Ответить с цитированием
Старый 14.12.2011, 01:59   #9
Меню пользователя Mystikl
Старожил
  
Биос я уже обновлял, ничего не помогло!

Добавлено через 27 минут 56 секунд
отключал все возможные защитные функции, временно помогло, потом через пол недели или неделю началось опять! менял планки оперативки местами, разгон ставил 3.8 ггц, 4.2ггц, 4.4ггц, и 4.6ггц, все стабильные только в виндовсе, а при запуски вот такая вот фигня, подумываю вот уже поменять свою материнку на какую нить Z68 но так же я не могу быть уверен что это материнка!
Mystikl вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход


Справочник словарей
Словари русского языка - www.gramota.ru Яndex - Словари Википедия - ru.wikipedia.org

Часовой пояс GMT +4, время: 00:26.


Powered by: vBulletin, ©2000 - 2007, Jelsoft Enterprises Limited.
Перевод: zCarot
Распространение информации возможно только с письменного разрешения администрации издания.

THG.ru ("Русский Tom's Hardware Guide") входит в международную сеть TG Publishing

РЕКЛАМА

Rambler's Top100 Рейтинг@Mail.ru